Panne serveur et base de données du 17 mars 2012 [fixé]

 
17/03/2012 22:30 #1
Bonsoir,

Une panne du serveur et des problèmes avec la base de données nous ont contraint à effectuer une restauration du site avec une sauvegarde du 16 mars.

Malheureusement cela a eu pour conséquence d’effacer les derniers posts et les dernières demandes du forum ainsi que les nouvelles inscriptions et les actualités du site.

Nous en sommes désolé et nous vous invitons de nouveau à soumettre vos sites internet, poser vos questions et vous inscrire de nouveau sur le site.

Avec toutes nos excuses.

Team TSO

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
14020
Publicité
Publicité
anonyme
17/03/2012 22:31 #2
c'est pas de chance en effet.

bon courage pour la suite

thierry67

Thierry67
anonyme
anonyme
Groupe
Visiteur
18/03/2012 09:34 #3
Merci Thierry67 (Le Thierry67 qui est aussi inscrit sur le site ou pas?)

Tout est rentré dans l'ordre, un problème php était venu aussi se greffer avec un cache qui ne fonctionnait plus et affichait les page PHP comme du texte au lieu qu'elles soient traités comme du PHP.

Bref, la totale du samedi soir.

Encore toutes nos excuses pour ce petit / gros problème.

C.Thierry

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
14020
 
Vous avez trouvé cette réponse utile ? Partagez-la !