Le certificat de mon serveur est éxpiré

 
06/01/2012 14:08 #1
-https://www.facebook.com/login.php?login_attempt=1

Quand je veut me connecter a facebook ce lien apparaît le certificat de mon serveur a expiré que doit je faire je suis pommée et msn c'es le même problème aidez moiii


Merci de me répondre au plus vite


Céliya

Visiteur
anonyme
anonyme
Groupe
Visiteur
06/01/2012 14:16 #2
Bonjour Céliya,

Nous avions apporté une solution à ce problème dans la FAQ du site:
Certificat de sécurité invalide sur des sites Internet

Sinon, vides les fichiers temporaires de ton navigateur ce qui devrait aussi résoudre ton problème dans le cas ou la date et l'heure ne sont pas déréglées.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
13963
Publicité
Publicité
anonyme
06/01/2012 14:30 #3
urgent Je ne trouve pas ou puis-je vider mes fichiers temporaires?

merci celiya

celiya
anonyme
anonyme
Groupe
Visiteur
06/01/2012 14:38 #4
Outils => options internet => historique ne navigation et supprimer.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
13963
06/01/2012 14:52 #5
J'ai fait ce que vous m'avais dit mais le problème pérsiste ?

Celiya
anonyme
anonyme
Groupe
Visiteur
06/01/2012 14:59 #6
Quel navigateur? Avez-vous tout vidé? avez-vous testé avec un autre navigateur, Firefox, chrome Opera...

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
13963
06/01/2012 15:13 #7
J'utilise google chrome j'ai tester avec MSN.fr et Firfox , helas ça me fais le même résultat

Celiya
anonyme
anonyme
Groupe
Visiteur
06/01/2012 16:26 #8
date heure à jour? là pour moi le bleme vient de là.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
13963
06/01/2012 16:38 #9
oui a paraître comme ca elle est mise à jour mais moi aussi je pense que ca vient de la mais faut paramétrer les options régionales et linguistiques mais je ne sais pas comment on procéde avec les histoires de chiffres si vous savez (en detail) dîtes le moi

celiya
anonyme
anonyme
Groupe
Visiteur
06/01/2012 16:48 #10
juste a cliquer sur l'heure en bas a droite de l'écran et modifier les paramètres de date et heure. en oubliant pas de vérifier l'année.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
13963
 
Vous avez trouvé cette réponse utile ? Partagez-la !