Pc ne démarre pas et pas de bip !!

 
07/08/2011 22:55 #1
Salut à tous!

Cet après midi j'écoutais de la musique sur mon pc tout à coup il s'éteint , je le redémarre et pas de bip par contre les ventilos tournent à plein régime, mon pc est il foutu ou faut il changer la carte mère , quel est le problème ?

Aidez moi SVP Merci

flyersman
Inscrit
07/08/2011 22:39
Groupe
Tsonaute confirmé
Messages
1
07/08/2011 23:17 #2
Regarde du coté de la pile de la carte mère si elle n'est pas HS. Commence par la retirer quelques minutes et remet la en place et essaye de redémarrer.

J'ai déjà eu le cas avec une amie même symptôme pc qui c'est coupé et plus rien a part les ventilos

Cyrius
Inscrit
23/05/2005 22:14
Groupe
Tsonaute confirmé
Messages
339
Publicité
Publicité
anonyme
08/08/2011 06:53 #3
En effet une solution est de reseter le bios, tu dois avoir un cavalier sur le coté de la pile pour le faire.

Sinon, tester en enlevant une barrette mémoire, puis l'autre (si tu en a plusieurs), en vérifiant les branchements (nappe prises molex, sata...)

Regardes aussi si ton PC est très poussiéreux du coté du ventirad. Dans ce cas c'est le processeur qui a pas aimé.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
13963
31/08/2011 18:52 #4
il y a de grandes chances que ce soit un probleme de fusible ou d alimentation
il faudrait un peu plus de details mais il va falloir demonter et tester l alim
A+

saintraphael
anonyme
anonyme
Groupe
Visiteur
 
Vous avez trouvé cette réponse utile ? Partagez-la !