Iexplore.exe se lance tout seul dans procecus [demande]

 
12/07/2011 16:43 #1
Bonjour tout le monde. Voilà maintenant plusieurs semaines que j'essaie d'arranger mon problème. En vain. Mon problème est le suivant : lorsque j'allume mon pc (acer aspire one windows xp) , je vais voir dans mes processus , et je vois 2 IEXPLORE.EXE qui sont lancés. il y en a un qui prend +- 30 Mo et l'autre +- 10 Mo. Ca me prend donc pas mal de ram pour rien. Je pense que c'est surement quelque chose de malveillant. Je possède comme antivirus Malwarebytes' Anti-Malware. Je fais des analyse régulièrement,etc... mais rien n'y fais. Des fois , j’arrête les processus , mais ils reviennent tout le temps. A force d’arrêter les processus IEXPLORE.EXE , il y a un moment ou ils s'en vont tout les 2. Puis quelques minutes plus tard, ils reviennent..., tout ca pour dire que j'ai besoin d'aide pour ce probleme. J'ai aussi des publicités qui se lancent régulièrement aussi. Voilà en gros , j’espère que vous pourrez m'aider,çà serait gentil. merci :)

Wal Wal 86
anonyme
anonyme
Groupe
Visiteur
12/07/2011 18:01 #2
Malwarebytes' Anti-Malware n'est pas un anti virus mais un antimalware. Commences par installer un antivirus comme avast, norton etc et fais un scan.

Pour ton problème de pub, bizarre que malwarebyte ne te l'ai pas trouvé.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
14000
 
Vous avez trouvé cette réponse utile ? Partagez-la !