Probleme : aucun périphérique audio [urgent]

 
08/07/2011 01:46 #1
Bonjour tout le monde,

Alors voilà, après avoir passé à un voisin informaticien mon PC qui ne voulait plus démarré,je l'ai par la suite récupéré nickel(reformatage), enfin presque puisque le son n'a jamais remarché. Apparemment, il n'y a aucun périphérique audio, et étant nulle en informatique, j'ai décidé de poster mon problème sur ce forum, en espérant que quelqu'un puisse m'aider :) . Merci

(infos sur mon PC : windows XP service pack 2)

AhoBaka
anonyme
anonyme
Groupe
Visiteur
Publicité
Publicité
anonyme
08/07/2011 02:33 #2
Salut en ce qui concerne le périphérique du son il faut que tu sache si il et intégrer a la carte mère ou non ...

ensuite ton prob peut venir de pas mal de chose, petit procéder simple...

Sur ton bureau fait un clique droit sur poste de travail (dans le menu déroulant clique sur "gérer")

regarde sur la droite de ta nouvelle fenêtre il y a "gestionnaire de périphérique" clique dessus

tu verra déjà si c'es un prob de pilote car si c le cas a droite tu doit avoir des point d'exclamation devant les noms des périphériques.

si c'es le cas va sur le site "www.touslesdrivers.com"

il y a un onglet marquer "mes drivers" clique dessus et suis la procedure (tu as juste a lire et suivre les instructions ...

Voila si ton probleme n'es pas resolu je te donne mon adresse mail au cas ou arcaneon@sfr.fr... ++

Arcaneon
anonyme
anonyme
Groupe
Visiteur
 
Vous avez trouvé cette réponse utile ? Partagez-la !