Problèmes Acer Aspire 1690 [résolu]

 
16/06/2011 11:49 #1
Bonjour à tous !

Mon laptop Acer Aspire 1690 déconne à mort !

Tout a commencé il y a une semaine : j'étais en train de regarder un film pépère dessus et AVG m'a averti d'une exception ou je ne sais trop quoi. N'ayant le choix qu'entre Oui et Non, je dis oui et rien ne se passe. Je finis mon film, j'éteins mon ordi, je vais me coucher.

Je rallume mon laptop le lendemain et le démarrage prend au moins 15min ! Il s'écoule 5min entre le moment où je tape mon mot de passe de session et l'apparition du bureau.

La carte son fait des bruits bizarres assez souvent, un peu comme avec les touches rémanentes.

La moindre action prend un temps fou pour s'effectuer (explorateur de fichiers, afficher une image, etc.).

Et surtout, j'ai plein de messages d'erreur au démarrage : "[application] n'a pas pu s'initialiser correctement (erreur 0xc0000006)" et ce pour AVG, iTunes, Acrobat Reader et quelques autres.

C'est "tout" pour les problèmes.

Ma config :
- Windows XP Professionnel Service Pack 3
- Processeur Intel Pentium M cadencé à 1,6 GHz
- 768 Mo de RAM
- Carte graphique ATI Mobility Radeon X600

(On ne se moque pas de ma config' ! :D )

J'ai lancé plusieurs analyses avec Spybot S&D qui n'ont rien donné, utilisé Trojan Remover qui n'a rien trouvé et stoppé le démarrage de toutes les taches d'arrière-plan avec la commande msconfig.
Je ne me suis pas reconnecté à Internet avec mon laptop depuis qu'il a commencé à déconner. J'ai essayé de réactiver mon Wi-Fi pour installer Microsoft .NET Framework 4.0 Final mais la liste des réseaux sans-fil ne veut pas s'actualiser.

J'ai lancé l'Observateur d'événements (eventvwr.exe) et il me détecte 3 erreurs d'Application (Application Error, ID : 1005 ; PerfNet, ID : 2004 ; VSS, ID : 8193) et surtout des dizaines d'erreurs Système ! Surtout des erreurs "disk" d'ID 7, et des "ServiceControlManager" d'ID 7023, 7035 et 7036.

Si quelqu'un a la solution à mes problèmes, ou au moins quelques pistes...
Merci d'avance ! :)

Louis
anonyme
anonyme
Groupe
Visiteur
16/06/2011 14:25 #2
Commence par faire un test de surface de ton disque dur pour commencer avec la commande chkdsk ou via l'explorateur Windows (poste de travail => clic droit sur C => propriétés => outils => vérif du disque dur et coches les 2 => ok et tu redémarres)

Ensuite un sfc /scannow en invite de commande pour vérifier les fichiers systèmes (astuce dans la faq) CD XP requis

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
13976
Publicité
Publicité
anonyme
16/06/2011 16:35 #3
Ça a marché !
Le checkdisk a mis le temps, mais tous les problèmes ont été corrigés :)
Merci infiniment !

Il reste encore quelques problèmes (AVG ne voulait pas se désinstaller, je l'ai supprimé manuellement ; Microsoft Security Essentials ne veut pas s'installer...), mais je devrais arriver à les régler :)

Merci encore :)

Louis
anonyme
anonyme
Groupe
Visiteur
 
Vous avez trouvé cette réponse utile ? Partagez-la !