Problèmes avec MSN messenger

 
05/10/2003 21:33 #1
Bon, j'ai fouiné sur les faq's, j'ai rien trouvé donc je me permets de poster ici.

Mon problème:

A prèsent, chaque fois que je veux me connecter à MSN, et ce quelque soit le passeport que j'utilise, je reçois systématiquement le message :

Nous n'avons pas pu procéder à votre ouverture de session parce que le nom d'utilisateur n'existe pas et le mot de passe est incorrect.


De plus, quand je clique sur le lien "Mot de passe oublié?", je tombe systématiquement sur une "erreur 404", ce qui est également le cas quand je veux créer un nouveau compte.

Quelqu'un pourrait-il me dire ce qui se passe?



Merci d'avance :)

Arnaud

Visiteur
anonyme
anonyme
Groupe
Visiteur
Publicité
Publicité
anonyme
06/10/2003 17:43 #2
deja tu as quelle version de MSN ?
Autrement tu fais "fichier" / Ouvrir une cession... et ensuite tu renseignes ton adresses mail et ton mot de passe comme cela si tu t'étais gouré cela le remettra d'applomb . Coche aussi ouvrir ma cession automatiquement.

En dernier ressort je te conseille si tu n'y arrive pas de passer par le site accueil de MSN et d'y créer un nouveau compte et de vérifier ensuite si ce compte passe.
Et si tout cela ne fonctionne pas et cela serai un comble note les adresses mails de tes contacts et réinstalle MSN pour une bonne prise en compte.

cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
14018
06/10/2003 21:01 #3
J'ai MSN 6.0

Le problème c'est que je suis sur que mon mdp est bon.

Ensuite, quand j'ai envie de créer un nouveau compte, c'est de nouveau erreur 404 alors que les autres pages de hotmail fonctionnent... C'est la même chose qui se passe quand je cliques sur le lien 'mot de passe oublié'.

En plus, mes frères et soeurs ont chacun leur session et y en a aucune qui marche. Je commence à trouver ça suspect.

Vais tjs essayer de le réinstaller, mais ça m'étonnerait que ça fasse des miracles...

Arnaud.


Visiteur
anonyme
anonyme
Groupe
Visiteur
06/10/2003 21:13 #4
pour creer un nouveau compte tu ouvres un compte netpassport ou tu lui donnes une de tes adresses?
car msn va se recentrer au niveau des comptes donc peut etre du a cela.

cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
14018
Publicité
HyperX Cloud Stinger Gaming Headset pour PC/Xbox/One/PS4/Wii U/Mobile
49,99 €
HyperX Cloud Stinger Gaming Headset pour PC/Xbox/One/PS4/Wii U/Mobile
Logitech G502 Souris Gaming RVB Personnalisable Proteus Spectrum avec 11 Boutons Programmables
58,00 €
Logitech G502 Souris Gaming RVB Personnalisable Proteus Spectrum avec 11 Boutons Programmables
Publicité
anonyme
06/10/2003 22:42 #5
Que je cliques sur le lien:

Mot de passe oublié?


ou


Créer un nouveau compte

avant même d'avoir spécifié la moindre chose,
ou quelqu'autre lien par lequel je pourrais me débrouiller:

ERREUR 404 IMPOSSIBLE D'AFFICHER LA PAGE.[quote]

Visiteur
anonyme
anonyme
Groupe
Visiteur
07/10/2003 14:04 #6
Question:

Est ce que tu s des soucis d'affichage ou d'erreur 404 avec d'autres sites internet.

Il semble par contre, en faisant plusieurs essai, que la page de msn soit inaccessible depuis hier soir, soit pour cause de mise a jour pour le 15 ou bien trop de personnes connectées dessu.
Par contre dans internet explorer si tu as des autres sites en erreur 404:
dans outils options internet, tu mets parametres par defaut.

cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
14018
08/10/2003 08:53 #7
C bon, j'ai réinstallé IE 6 et maintenant ça marche de nouveau... Merci pour ton aide.

Visiteur
anonyme
anonyme
Groupe
Visiteur
19/10/2003 21:14 #8
Bonjour!
Il m'est arrivé le même problème qu'Arnaud : pas moyen de ma connecter à msn ni a .net passport. Pourtant je n'ai pas de problèmes avec aucune autre page net! Par contre, j'ai essayé d'ouvrir mon compte sur le pc d'un pote et ca marche... que dois je faire? j'ai réinstallé Messenger mais ca ne donne rien. Peut être est ce parce que j'ai 2 comptes sur le même pc? ( le problème est très récent )
Merci de m'aider!
Eowynn

Visiteur
anonyme
anonyme
Groupe
Visiteur
19/10/2003 21:34 #9
Essaie de faire la même manip qu'arnaud qui semble avoir bien fonctionnée, a savoir de réinstaller IE6.
Vérifie aussi tes paramètres IE en les remettant par défaut des fois que...

cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
14018
19/10/2003 21:40 #10
Désolé mais il faudrait que je désinstalle pour réinstaller ou que je le répare? Comment je fais? ( j'ai peur de tout faire planter! )

Visiteur
anonyme
anonyme
Groupe
Visiteur
 
Vous avez trouvé cette réponse utile ? Partagez-la !