Explorer 6.0 rame et ne m'ouvre pas plusieurs fenêtres

explorer 6.0 rame et ne m'ouvre pas plusieurs fenêtres
Visiteur
Salut!
Quand je suis sur internet explorer 6.0 sous windows 98 2ème édition (depuis 1 semaine),je n'arrive pas à ouvrir plusieurs fenêtres, on voit que sa mouline mais rien ne se passe sauf si je mets l'adresse directement dans la barre d'adresse.Une réponse SVP.
Merci d'avance.

Posté le : 22/09/2003 16:59
Citation Réponse
Re: explorer 6.0 rame et ne m'ouvre pas plusieurs fenêtres
Inscrit:12/07/2002 08:37
De france
Groupe : webmaster
Webmaster
Messages: 13945
Qu'est ce que tu entends par ouvrir plusieurs fenetres?
ouvrir plusieurs internet explorer ou les ouvrir depuis tes favoris ou bien cliquer sur un lien pour qu'il s'ouvre dans une nouvelle fenetre?
Autrement fait démarrer /programme / accessoire / outils système / information systeme
t dans le menu outil il y a la verif des fichiers lance la des fois que tu ais un fichier abimé.
J'espere aussi que tu as un anti virus a jour!


Posté le : 22/09/2003 17:51
Citation Réponse
Publicité
Publicité
Re: explorer 6.0 rame et ne m'ouvre pas plusieurs fenêtres
Visiteur
Salut!
Quand je parlais d'ouvrir plusieurs fenêtres, je voulais dire de cliquer sur un lien pour que cela m'ouvre une nouvelle fenêtre.Pour résoudre le problème, voilà ce que j'ai fais:

J'ai commencé par désinstaller internet explorer 6, en passant par le panneau de configuration\ajout et suppression de programme, cela te remet la version antérieur de internet explorer. Puis j'ai fais une réinstallation de windows 98 2ème édition et voilà, le tour est jouer, youpi .
Aller tchao.

Posté le : 24/09/2003 19:59
Citation Réponse
 
 
Vous avez trouvé cette réponse utile ? Partagez-la !

Réponse Ecrire un nouveau message