Probleme connexion USB/MP3

 
01/10/2009 13:52 #1
Salut à tous!

J'ai un petit problème de connexion USB.

Je dispose d'un autoradio MP3 et aujourd'hui, ce dernier ne detectait plus mon lecteur MP3.

Pour savoir si le probleme venait de mon autoradio ou de mon lecteur MP3, j'ai donc connecté ma ce dernier sur mon PC sur le pot USB...et là..même probleme...le lecteur n'est pas détecté.

Le problème vient donc du lecteur...et plus précisément de la connectique.

Mon lecteur est donc mort?Ou il y a un moyen de réparer?

Merci beaucoup!

invité
anonyme
anonyme
Groupe
Visiteur
01/10/2009 15:05 #2
Une fois connecté sur le PC, le vois-tu apparaitre dans le gestionnaire d epériphérique avec devant un triangle jaune. Si tes enceintes sont actives tu dois entendre le son carastéristique du branchement d'un périphérique MP3, l'entends-tu?

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
13976
Publicité
Publicité
anonyme
01/10/2009 21:15 #3
Aucun nouveau disque est détecté et il n'y a aucun son...

Alor qu'avant c'etait le cas

invité
anonyme
anonyme
Groupe
Visiteur
02/10/2009 06:28 #4
En dernier ressort, tester sur un autre PC, mais je crois que ton appareil est HS.
Après j'ai déjà vue des lecteur mp3 ne pas être détecté tant que le bouton power n'était pas activé. Mais bon je pense que tu connais assez bien le matériel que tu as acheté.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
13976
02/10/2009 18:18 #5
Merci à vous 2 en tout cas

invité
anonyme
anonyme
Groupe
Visiteur
 
Vous avez trouvé cette réponse utile ? Partagez-la !