Problème webcam avec messenger 2009 [non résolu]

 
25/08/2009 21:54 #1
Alors voila mon problème ,depuit msn 2009 il ne m'est plus possible de voir mes amis en video mais part contre je les entends ,

eux arrive a me voir et m'entendre

j'ai win xp sp3 sur pc fixe

et vista integrale sp1 sur pc portable acer 8930g avec webcam integré (meme probleme pour celui-ci)

sur les 2 pc j'ai avast home

je suis preneur de tte solution efficace merci d'avance.

zangetsu
anonyme
anonyme
Groupe
Visiteur
26/08/2009 14:37 #2
Et quand tu fais le test de la vidéo?
Souvent c'est la cam qui n'est pas prise en compte par msn, dans les paramètres cette dernière n'est pas active.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
13976
Publicité
Publicité
anonyme
26/08/2009 17:15 #3
Si si est elle bien reconnu lors de la configuration materiel ,le son et la video fonction

mais pas lors d'une conversation audio video avec un ami cela me semble inpensable qu'en meme

snif !!!

zangetsu
anonyme
anonyme
Groupe
Visiteur
27/08/2009 08:24 #4
Bonjour,

Le faite que la caméra est bien reconnu ne veux pas dire qu'elle est activé pour les discussions à priori vérifier au niveau de la configuration vidéo s'il n'y a pas quelques chose de désactiver.

Ne vous souciez pas d'être sans emploi ; souciez-vous plutôt d'être digne d'un emploi.
javacup
Inscrit
29/04/2006 14:58
Groupe
Webmaster
Messages
51
27/08/2009 12:22 #5
+1 avec javacup, vérifier qu'elle soit active pour la conversation.

Sinon en de rare cas, c'est le firewall qui bloque le flux vidéo en sortie.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
13976
30/08/2009 17:44 #6
coché dans Outils / Option "Indiquer aux autres utilisateurs que je dispose d'une webcam" et surtout arrêté et redémarrer messenger sinon faire l'inverse.

Paty

Paty
anonyme
anonyme
Groupe
Visiteur
30/08/2009 19:40 #7
Alors merci à paty pour sa solution à 1er vu cela fonction bien

GRAND GRAND MERCI !!!

zangetsu
anonyme
anonyme
Groupe
Visiteur
30/08/2009 19:49 #8
Et bien non cela n'aura duré qu'un cour moment snif!!!

zangetsu
anonyme
anonyme
Groupe
Visiteur
30/08/2009 20:24 #9
Dans ce cas vérifier selon ce que tu as fait que la case est cochée ou décochée. Sinon refaire la manip.

Dans le dernier cas, désinstaller et réinstaller proprement la dernière version. Après avoir fait un redémarrage pour la prise en compte, le mieux étant d'effacer le dossier présent dans documents and setting ainsi que celui dans programme file.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
13976
 
Vous avez trouvé cette réponse utile ? Partagez-la !