Mode sans échec

 
27/07/2009 15:38 #1
Bonjour chers amis
Je rencontre un problème avec mon ordinateur en ce sens qu'il ne démarre qu'en mode sans échec sans toutefois me proposer la possibilité de choisir quel mode de demarrage choisir. Voici en quelque mots le pb que je rencontre, de ce fait je vous demande de m'aider à resoudre ce pb.
Cordialement
Nabadam

nabadam
Inscrit
22/12/2008 10:33
Groupe
Tsonaute confirmé
Messages
1
27/07/2009 17:53 #2
Démarres en tapotant sur la touche F8 (comme tu le fais pour avoir le mode sans echecs) et sélectionnes l'option de ne pas redémarrer le système en car d'erreur. De cette manière tu auras un code erreur du genre 0X0000000 et surtout le périphérique ou le pilote qui est la cause de ta galère.

Donnes-nous les 2 et on verra de quoi il retourne, la plupart du temps c'est soit une mise à jour qui merde, soit un pilote son ou graphique récalcitrant!

Explications du Mode sans Echec:
Comment démarrer XP / Vista en mode sans échec

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
13977
 
Vous avez trouvé cette réponse utile ? Partagez-la !