Probleme deconnexion

 
24/05/2009 01:59 #1
Bonjour à tous(tes)

Gros probleme déconnexions intempestives

environs tt les 5 min (variable)

j'ai bien sur pensé au fai (sfr)
et aussi à la neuf box

mais à écarter car le tel fonctionne et surtout

si je reboote, la connexion revient

donc prob pc matériel ou logiciel

materiel: carte reseau marvell yukon 88E8053 inboard sur cm p5gdc v-deluxe
(pilote mis à jour bien sur)
apparement rien ne chauffe
testé avec antivirus + antivirus en ligne, tout bon

cela pourrait il venir justement de mon av -> bit defender internet security ou autre ?

apparement tant que je dl ou me sers du web, ça tourne, si j'arrete meme à peine, ça coupe
meme avec msn ou la mule


merci d'avance pour vos idées




P.S: pour info j'ai qd meme un doute pour bit def

Visiteur
anonyme
anonyme
Groupe
Visiteur
24/05/2009 09:38 #2
Commences par tester avec le pare-feu déconnecté, ensuite passe un tour de malwarebyte's voir si tu n'as pas un spy de merde (il y en a qui perturbent la connexion) que ton antivirus dans sa grande classe n'aura pas vue <= En ce moment c'est la mode chez tous les éditeurs qui se déclarent d'un logiciel antispyware.
Pour malwarebyte : Malwarebytes' Anti-Malware 1.36

Et ce n'est pas parce que ton téléphone ou la TV va marcher que la connexion ADSL ne déconne pas tout simplement... depuis la box.
Cette semaine dépannage client pour tomber sur une box complètement opérationnelle mais dont le wifi était HS alors que tout fonctionnait, même le port éthernet et la wifi déclarée OK dans l'admin.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
13976
Publicité
Publicité
anonyme
31/05/2009 10:13 #3
Regardes aussi dans le journal des évènements si il n'y a pas une ligne concernant ton problème quand il se produit. <= cela peut aider a trouver le problème et le résoudre

Lacie
anonyme
anonyme
Groupe
Visiteur
 
Vous avez trouvé cette réponse utile ? Partagez-la !