Services réseau bloqué au démarage de xp

Services réseau bloqué au démarage de xp
Julianinho
Bonsoir,

Depuis peu lorsque j'allume mon pc au démarage de xp mes services réseaux mettent du temps à démarrer, au début de l'allumage du pc tous les icones s'affichent ( à coté de l'heure ) sauf l'icone wifi, réseau local , avant il s'affichaient direct et donc je pouvais me connecter sur le net, maintenant après que mon pc s'est allumé je dois attendre 2-3 minutes pour pouvoir me connecter en wifi sur ma livebox, il y aurai un soucis au niveau des services réseaux ?
J'ai remarqué pendent se temps d'inactivité que dans le gestionnaire des taches le processus " services.exe " tourne à 60% pendent 1 minute et après une fois à 0% c'est là que s'affiche mes icones wifi , réseau et seulement à partir de là je peux accéder à internet.

merci de votre aide

Posté le : 02/01/2008 18:43
Citation Répondre
Re: Services réseau bloqué au démarage de xp
Inscrit:12/07/2002 08:37
De france
Groupe : webmaster
Webmaster
Messages: 13948
Bien souvent c'est un autre service qui bloque au démarrage et fait que ton reseau arrive tardivement.
As-tu essayé de mettre à jour les pilote de ton Wifi?
Cest un PC ou portable?

Et coté scan antivirus et surtout anti spyware?

Posté le : 02/01/2008 19:12
Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
Citation Répondre
Publicité
Publicité
Re: Services réseau bloqué au démarage de xp
je l'ai mis à jour c'est un peu mieux
merci

Posté le : 03/01/2008 11:09
Citation Répondre
Re: Services réseau bloqué au démarage de xp
Inscrit:12/07/2002 08:37
De france
Groupe : webmaster
Webmaster
Messages: 13948
Si cela fonctionne c'est tout bon!

Posté le : 03/01/2008 12:59
Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
Citation Répondre
 
 
Vous avez trouvé cette réponse utile ? Partagez-la !