Installation XP pro ne démarre pas

Installation XP pro ne démarre pas
Inscrit:02/08/2006 14:07
Groupe : Registered Users
Le petit dernier
Messages: 2
Bonjour à tous,
je viens de monter la config suivante :
- carte mère asrock 775twins-HDTV + intel celeron D336 + 512 Mo RAM
- boitier ldlc mini tour + alim Hiper 350W
- disque WD1600 de 160 Go et graveur de DVD
Quand je mets un CDRom XP pro, il me mets le premier message comme quoi il va reconnaitre les composants du PC, et puis plus rien (j'ai attendu 5 mn) !!!! écran noir !
Le CDRom n'est pas un copié et fonctionne très bien sur un autre PC (chargement immédiat des pilotes,...).
Merci de votre aide

Posté le : 02/08/2006 14:11
Citation Réponse
Re: Installation XP pro ne démarre pas
Inscrit:29/04/2006 14:58
Groupe : webmaster
Webmaster
Messages: 47
Bonjour,

Vérifie au niveau de ton bios si tous les périp&riques sont reconnu ( carte son, graphique, composant SCSI , et puis fais une maj sur le bios pour reconnaitre tous les peripherique apres tu réessaye.

Sinon,il y a une commande a tapé sous dos pour eviter l'inspection des peripherique mais je ne la connais pas :(


A+

Posté le : 02/08/2006 14:27
Ne vous souciez pas d'être sans emploi ; souciez-vous plutôt d'être digne d'un emploi.
Citation Réponse
Publicité
Publicité
Re: Installation XP pro ne démarre pas
Inscrit:02/08/2006 14:07
Groupe : Registered Users
Le petit dernier
Messages: 2
Merci du conseil.
Apparemment, tout est reconnu correctement dans le BIOS. je ne sais pas ce qui se passe.
Pour l'instant, j'ai installé un autre disque et échangé avec un autre ordi.
Je réessayerai plus tard.
Merci encore

Posté le : 03/08/2006 13:00
Citation Réponse
Re: Installation XP pro ne démarre pas
Inscrit:12/07/2002 08:37
De france
Groupe : webmaster
Webmaster
Messages: 13945
pas de problèmes tiens nous au courant.

Posté le : 03/08/2006 17:47
Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
Citation Réponse
Re: Installation XP pro ne démarre pas
Visiteur
as tu fait f6 a l'installation de xp ????

Posté le : 05/08/2006 18:10
Citation Réponse
Re: Installation XP pro ne démarre pas
Inscrit:12/07/2002 08:37
De france
Groupe : webmaster
Webmaster
Messages: 13945
En effet si tu est en Serial ATA il faut lui spécifier les drivers avec cette fameuse touche dès le lancement de l'install (il te marque appuyer sur F6 pour installer des drivers SATA...)

Posté le : 05/08/2006 18:44
Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
Citation Réponse
 
 
Vous avez trouvé cette réponse utile ? Partagez-la !

Réponse Ecrire un nouveau message