Faille critique pour Flash Player 9 une mise à jour disponible

Publié le et mis à jour le
 
La dernière version du lecteur d’Adobe, Flash Player fait actuellement l’objet d’une alerte de sécurité de la part de US-CERT et de différents sites de sécurité informatique. Cette vulnérabilité, qui est actuellement activement exploitée, semble être une variante d’une précédente faille qu’Adobe avait déjà corrigé.

Seul la version 9 du lecteur Flash semble être faillible et elle peut permettre d’exécuter du code malicieux à distance dans le cas de l’ouverture d’un fichier .SWF piégé.

Adobe a donc mis en ligne la version  9.0.124.0, qui devrait normalement corriger cette faille, même si un doute demeure. Dans le cas incertain ou le lecteur resterait faillible, il est conseillé de désactiver la lecture de fichiers flash depuis le navigateur.

Le lien pour récupérer cette mise à jour :
Adobe Flash Player 9.0.124.0

 
chabot thierry
chabot thierry
Passionné par les ordinateurs depuis son premier PC-1512, il est l'auteur principal des articles concernant Internet, les OS et les moteurs de recherches. Il répond souvent sur les forums avec le pseudonyme Cthierry pour proposer des solutions.

 
 
Les commentaires appartiennent à leurs auteurs. Nous ne sommes pas responsables de leur contenu!