Vulnérabilités critiques dans le lecteur Flash d'Adobe

Publié le et mis à jour le
 
C'est "Secuser.com" qui se fait l'écho des trois défauts de sécurité découverts dans le lecteur Flash, un plug-in intégré à la plupart des navigateurs web qui permet de voir les animations du même nom.
Les logiciels concernés sont ;
Adobe Flash Player 9.0.45.0 et versions inférieures
Adobe Flash Player 8.0.34.0 et versions inférieures
Adobe Flash Player 7.0.69.0 et versions inférieures
Adobe Flash CS3 Professional
Adobe Flash Player Professional 8
Adobe Flash Basic
Adobe Flex 2.0

Les utilisateurs concernés sont prié d'installer immédiatement la dernière version du lecteur Flash , version 9.0.47.0 ou supérieure, afin d'éviter une exploitation malveillante des failles de sécurité.
Si plusieurs navigateurs web sont installés sur la machine, il est recommandé de vérifier chacun de ceux-ci et d'installer si il le faut la nouvelle version pour chaque navigateur.

Téléchargement sur le site de l'éditeur
http://www.adobe.com/go/getflashplayer_fr" href="http://www.adobe.com/go/getflashplayer_fr">http://www.adobe.com/go/getflashplayer_fr

(Source secuser.com)
 
jean-mi
jean-mi
Le savoir, c'est comme la confiture, moins on en a, plus on l'étale.... C'est en apprenant peu mais en retenant beaucoup que j'en suis arrivé à écrire des article sur TSO. Comme quoi, tout peut arriver !

 
 
Les commentaires appartiennent à leurs auteurs. Nous ne sommes pas responsables de leur contenu!